Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > En Français

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 20 Jun 2002, 09:08 PM   #1
Junior Member
Junior Member
 
Join Date: Jan 2002
Posts: 25
Default Pas de son en lecteure DIVX

Bonjour à tous,

Je viens d'installer un PC qui tourne sous W2K.

La lecture des DIVX se fait très bien, mais...sans aucun son.
Pas de problème pour lire des MPG2.

Je suppose qu'il manque un codec. Mais lequel ?

Merci de votre aide, c'est un peu urgent.

Pierre
Requin is offline  
Old 21 Jun 2002, 03:21 AM   #2
BoF
Moderator
 
BoF's Avatar
 
Join Date: Nov 2001
Location: France
Posts: 954
Default

ogg vorbis ? (c ce que j'utilise, mon préféré )
wma2 ?
BoF is offline  
Old 23 Jun 2002, 05:43 AM   #3
Junior Member
Junior Member
 
Join Date: Feb 2002
Location: Paris
Posts: 17
Default

c un pb de players avec la config de ton pc... g eu ce pb sur qq divx.prend le ace mega pack, ou d'autre players.y'en a un ki marchera
MaxX is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 05:17 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com