Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > En Français

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 12 Jun 2002, 05:29 PM   #1
Junior Member
Junior Member
 
Join Date: Jun 2002
Posts: 1
Default Probleme avec tvtool 6.5

A l'aide!



Voilà, le seul moyen que j'ai trouvé pour suprimer les bords noirs a gauche et a droite de mon ecran tv est tvtool.

Seulement voilà, ca plante systematiquement au bout de 15-20 mn. l'image reviens sur mon ecran d'ordi et quitte l'ecran tv.
Ma version de tv tool est bien registred, j'ai enlevé les ecran de veille ainsi que les configuration liées a l'alimentation de l'ordi et de l'ecran...


Je ne comprend pas.
existe il une solution?
Existe il un autre software ?

Merci pour votre aide


Ankh
Ankh is offline  
Old 30 Jun 2002, 04:41 AM   #2
Junior Member
Junior Member
 
Join Date: Jun 2002
Posts: 1
Default

Salut,

La raison est simple, tu as la version de demo

tvcc2000 est gratuit! et fonctionne aussi!
http://www.dvd-digest.net/downloads/...cc2000_121.zip
Salutations

Fouine.
fouine is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 06:03 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com