Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > En Français

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 1 Aug 2002, 05:34 PM   #1
Moderator
 
spyroledragon's Avatar
 
Join Date: Dec 2001
Posts: 346
Default simple divx, ca marche ou pas ?

Yop !

j'ai téléchargé récemment simpledivx 0.99 mais quand j'ai essayé d'encoder un film avec, (vidocq) j'ai le son aigu et trop rapide (et du coup des petites pauses de l'image quand elle se resynch).

avec shush, je n'ai même pas de son a l'arrivée... Il met 3 secondes à compresser le son, et a l'arrivée, rien...

Alors ce pb vient de simpledivx ou du film ? C'est moi qui fait une mauvaise manip' ?

Si qqun a déja essayé simpledivx, qui est excellent niveau interface, ca serait sympa de me dire ce qu'il en pense.

m'ci !
spyroledragon is offline  
Old 1 Aug 2002, 08:06 PM   #2
Moderator
 
spyroledragon's Avatar
 
Join Date: Dec 2001
Posts: 346
Default

C'est bon cherchez pas, c'est le mode "normalize" qui fait ca...

En le désactivant ca fonctionne au poil, mais le son est faiblard... Je vais essayer l'autre option, +3db...

Sinon faudra amplifier avec un autre soft, mais ca je sais faire
spyroledragon is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 06:10 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com