Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > En Français

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 21 Feb 2002, 11:26 PM   #1
Junior Member
Junior Member
 
Join Date: Dec 2001
Location: belgium
Posts: 46
Default syncronisation/son-image???

bonjour,je me suis remits à la compréssion d'un dvd-vcd,j'ai utiliser le prog vcd galaxy(tout inclus,smartripper,tmpgenc,dvd2 avi),tout c'est trés bien passer,par contre l'orsque j'ai voulue visionner mon film final,j'ai remarqué une différence de syncronisation entre le son et l'image importante,saurriez-vous me dire pourquoi svp?
ma config:amd xp 1700mhz
carte mére:msi kn420(à base de chipset nvidia)
mémoire:ddr 512mb
dd:40 go
lecteur de dvdionneer:dvd116s
carte son(intégrer):dolby digital 5.1
os= xp-pro
carte grafique:nvdia tv-out(intégrer à la carte mére)
j'attend vos réponses,a+
jpdc91 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 01:15 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com