Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Archived Posts > DivX/XviD Conversion/Encoding

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 16 Jul 2003, 11:33 AM   #1
Junior Member
Junior Member
 
Join Date: Jul 2003
Posts: 1
Default Max Keyframe Interval Value Won't Change!

Okay. I am using the newest version of Vidomi and Divx Pro v5.0.5 Gain bundle.
I am trying to encode some .vob files into DIVX .avi files. It was working perfectly fine until I tried to change the "Max Keyframe Value" in the DiVX encoder configuration screen. The value is at 2. I want to change it to 100 or 125. Problem is, the value stays at 2 no matter what I do. I even reinstalled WinXP to try to get this to work but the value still is at 2! I also tried to go into the registry and change the values from there. No avail. I also tried to delete all the registry keys and reinstall the program but that didn't work either. Can anyone help me with this?

Thanks!
musak99 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 04:57 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com