Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Archived Posts > DivX/XviD Conversion/Encoding

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 19 Oct 2002, 12:48 AM   #1
Junior Member
Junior Member
 
TerryC's Avatar
 
Join Date: Jul 2002
Location: Warwick, U.K.
Posts: 47
Unhappy Xmpeg & DivX 5.0.2 Codec Problem

hello people,

last night, i was shocked to discover that my divx 5.0.2 codec was gone from the video encoding option window. why is that?

i didn't do anything and when i tried to restart and it was there again, but when i was ready to encode, it was gone.

what do you guys recommend? has it happened to you before and how do you prevent this from happening again in the future?

many thanks.

terry
TerryC is offline  
Old 20 Oct 2002, 10:02 AM   #2
khp
The Other
 
khp's Avatar
 
Join Date: Nov 2001
Location: Online
Posts: 2,161
Default

I would suggest taking a look at mnd's Xmpeg thread

http://forum.digital-digest.com/show...threadid=10564
__________________
Donate your idle CPU time for something usefull.
http://folding.stanford.edu/
khp is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 07:40 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com