Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Archived Posts > Authoring and Editing

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 23 May 2002, 06:49 AM   #1
Junior Member
Junior Member
 
Join Date: May 2002
Posts: 1
Default Info Edit Query

Hi this is my first post here so please be nice I have info eidt ready to strip audio out of a movie I've selected the destination folder when click on it to start the stripping mode it goes through all the file but when you look in the destination direstory when it is finish there is nothing there I have noticed that when it starts to strip there is no destination directory listed at the end of the line where it tells you the source directory and then it is surpose to have the destination directory after the VOB: but there is nothing there Is my destination or source directories surpose to have special names or something are they surpose to be in different directories or the same or what any help would be greatfully appreciated
Magnum is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 01:11 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com