Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Archived Posts > Authoring and Editing

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 3 Apr 2003, 02:55 AM   #1
Junior Member
Junior Member
 
Join Date: Jun 2002
Posts: 35
Default speed

i have a movie in m2v format and its respective wav audio and when i play both (m2v in windows media player and wav in winamp) they are in sync, i used ifoedit to try and author a new dvd, but the resulting vob file came with a "fast forward" version of the m2v file and quickly falls out of sync with t he wav file, can anyone tell me how to resolve this problem?
thanks
juanchankein is offline  
Old 3 Apr 2003, 07:32 AM   #2
Moderator
 
gd_nimrod's Avatar
 
Join Date: Nov 2002
Location: Montreal
Posts: 1,128
Default

Check your other (double) post.
__________________
Did you know you can SEARCH the forum? Fixes common problems too:
http://forum.digital-digest.com/search.php

Also search on the whole Digital-Digest website:
http://www.digital-digest.com/search.html
gd_nimrod is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 04:08 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com