Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Closed Thread
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 15 May 2007, 01:09 AM   #1
Junior Member
Junior Member
 
Join Date: May 2007
Posts: 1
Default El .avi Recodificado Ocupa Mucho

Hola,

Estoy Intentando Poner Subtitulos Permanentes En Un .avi , Sigo Todos Los Pasos De La Guia Y Todo Es Correcto, Configuro El Bibrate Y El Codec Como Se Explica Pero Cuando Recodifico La Pelicula Me Ocupa 2 Gb Cuando La Original Ocupa 700mb, ┐ Alguien Sabe Que Estoy Haciendo Mal ??
CARLOS is offline  
Old 15 May 2007, 01:33 PM   #2
Junior Member
Junior Member
 
Valeria's Avatar
 
Join Date: Mar 2007
Posts: 13
Default

Hola todas las pelis que subtitulo les paso el codec Xvid intenta con ese...
Valeria is offline  
Closed Thread

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 10:52 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com