Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 1 Apr 2007, 01:36 AM   #1
Junior Member
Junior Member
 
Join Date: Mar 2007
Posts: 12
Default Error En Una Parte De La Compresion Al Tratar De Poner Subtitulos

Hola Estoy Pegando Los Subtitulos A Una Serie Con El Tutorial De Divxland Lo Que Paso Es Que En Uno De Los Capitulos Alos 83% Me Produjo Un Error , Error -100 Algo Asi Que Podra Ser
Gracias
emperador120 is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Como poner el Dual MARIAYOYA En espaņol 3 9 Mar 2007 08:07 PM
Hay algun software para cambiar la compresion de un mpeg? daffy_uy En espaņol 1 18 Feb 2003 05:06 AM



All times are GMT +10. The time now is 10:49 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com