Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 23 May 2008, 02:09 AM   #1
Junior Member
Junior Member
 
Join Date: May 2008
Posts: 2
Default no se ven los subtitulos!

hola, ojala puedan ayudarme:
utilizo DivXLand para subtitular una peli en AVI, los subtitulos estan en formato SSA, pero cuando quiero incrustarlos no aparecen ni en la vista previa y tampoco en el archivo finalizado. ¿que hago?



T-T
pinkmoon00 is offline   Reply With Quote
Old 19 Jun 2008, 02:15 AM   #2
Junior Member
Junior Member
 
Join Date: May 2008
Posts: 2
Talking-2

uy gracias!!!

ya solucione el problema...
super bueno el foro
pinkmoon00 is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
subtitulos weklin Foro de Soporte de DivXLand.org 0 24 Jul 2007 11:57 PM
Subtitulos AVI Xeroxxx Foro de Soporte de DivXLand.org 2 9 May 2007 09:52 AM
Subtitulos Adrian83 En español 8 21 Nov 2005 04:26 AM
subtitulos pichichy011 En español 1 23 Dec 2002 01:44 PM
subtitulos con el wmp claudioramirez En español 1 2 Jul 2002 07:16 AM



All times are GMT +10. The time now is 06:26 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com