Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 30 Jul 2007, 08:02 AM   #1
Junior Member
Junior Member
 
Join Date: Jul 2007
Posts: 3
Unhappy-2 problema con el dvd-lab pro

bueno saben que eso tengo un problema con el dvd-lab pro lo q pasa esq ya cargo el video el audio todo le ago un menu le pngo musica y pongo compile dvd y lo ase y despues lo grabo con el ner lo pongo en mi dvd de mesa lo reproduce sin problemas pero cuando pongo reproducir pelÝcula se reproduce pero sin audio alguien me puede decir porque pasa eso y cmo solucionarlo?


Gracias de adelantado espero q me respondan pronto.
RaMaXeN is offline   Reply With Quote
Old 30 Jul 2007, 12:03 PM   #2
Moderator
 
Inuya5ha's Avatar
 
Join Date: Jul 2005
Posts: 226
Default

Tu dvd no soporta todos los formatos de audio, proba ver si el dvd-lab pro te deja cambiar de formato antes de grabarlo.
Inuya5ha is offline   Reply With Quote
Old 30 Jul 2007, 12:30 PM   #3
Junior Member
Junior Member
 
Join Date: Jul 2007
Posts: 3
Default gracias

gracias voy a tratar pero no creo q sea eso porq el formato del audio de la pelÝcula es el mismo q tiene el men˙ y el del men˙ se escucha sin problemas
RaMaXeN is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
problema con el dvd-lab pro RaMaXeN DVD Authoring and Editing 0 30 Jul 2007 05:29 AM
problema avi a dvd tavo82 Foro de Soporte de DivXLand.org 3 17 Jul 2007 06:40 PM
problema!!!!!!!!!!! djpulpo Foro de Soporte de DivXLand.org 4 31 May 2007 06:54 AM
Mi problema The Vampire Hao Foro de Soporte de DivXLand.org 2 28 Mar 2007 11:30 AM
Problema con un AVI elunicocharly En espa˝ol 0 29 Mar 2003 05:33 PM



All times are GMT +10. The time now is 03:10 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com