Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 13 Nov 2007, 09:49 PM   #1
Junior Member
Junior Member
 
Join Date: Nov 2007
Posts: 1
Default Problema con Xvid

Bueno lo primero de todo buenos días y presentarme al foro.

El caso es que he bajado una peli, concretamente "Transformers en DVDRip AC3 5.1".
He mirado con el Gspot los codecs y son los siguientes:

Audio:
Codec: 0x2000 (Dolby AC3) AC3
Info: 48000Hz 448 kb/s tot , 6 chnls (3/2 .1)

Video:
Codec: Divx
Name: XviD 1.0.1

Bueno pues en el pc, la reproduzco sin problemas, la abro con el Windows media y listo.

Pero la grabo, con el nero, y no la puedo visualizar en el reproductor de dvd.
Introduzco el dvd, parece como si empezase a leerla pero nada, se queda como bloqueado.
Porque podría ser ??
Es un reproductor normalillo, pero normalmente las pelis en Divx se visualizan sin problemas.

Gracias.
angel_blanco is offline   Reply With Quote
Old 14 Nov 2007, 05:53 AM   #2
Moderator
 
Inuya5ha's Avatar
 
Join Date: Jul 2005
Posts: 226
Default

Proba grabarlo en otro formato, capaz es problema de tu dvd player nomas.
Inuya5ha is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
problema con el dvd-lab pro RaMaXeN Foro de Soporte de DivXLand.org 2 30 Jul 2007 12:30 PM
problema con el dvd-lab pro RaMaXeN DVD Authoring and Editing 0 30 Jul 2007 05:29 AM
problema avi a dvd tavo82 Foro de Soporte de DivXLand.org 3 17 Jul 2007 06:40 PM
Mi problema The Vampire Hao Foro de Soporte de DivXLand.org 2 28 Mar 2007 11:30 AM
Problema con un AVI elunicocharly En español 0 29 Mar 2003 05:33 PM



All times are GMT +10. The time now is 03:27 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com