Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 29 Jul 2007, 07:27 AM   #1
w3s
Junior Member
Junior Member
 
Join Date: May 2007
Posts: 2
Default problemas con audio

Hola, tengo un problñema, cuando junto el audio con la pelicula con el DvdlabPro, pasa que sigo los pasos que explican, pero al ponerlo en el dvd veo perfecto la pelicula, pero no escucho el audio, o lo escucho mal, lo raro es que el audio es ta bien , lo tengo en waw a 48KHz, espero que m,e puedan ayudar gracias, salu2.
w3s is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemas con una pelicula GalaxCD En español 6 31 May 2007 05:20 AM
problemas para transformar vbr a cbr. el audio sale con defectos. andrew_979 Foro de Soporte de DivXLand.org 2 19 May 2007 12:14 AM
problemas con saw 3 la lupita En español 8 1 Feb 2007 03:11 PM
problemas de audio con archivo .avi Halcon_Nocturno En español 0 13 Feb 2005 06:05 AM
Problemas Audio Dvdx MARGUELLO En español 0 30 Sep 2003 04:34 AM



All times are GMT +10. The time now is 03:35 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com