Digital Video Forums  

Go Back   Digital Video Forums > Hosted Forums > Foro de Soporte de DivXLand.org

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 21 Feb 2009, 10:21 AM   #1
Junior Member
Junior Member
 
Join Date: Feb 2009
Posts: 1
Default S.o.s.

Hola... quien sea que reciba este correo... GRACIAS por estar ahí y dispuesto a prestarme ayuda.

Tengo ya casi un mes intentando resolver cierto problema para incustrar los subtítulos en español a una película en inglés- He seguido PASO A PASO las instrucciones dadas en DixLand media subtitler y en VirtualDub 1.5.4 y no hay forma de que funcione. Comienza a correr el proceso de subtitulación y se detiene por la mitad. El "error"... dice que tiene que ver con los codecs. He bajado AMBOS sugeridos: DivX y Xvid... y el problema persiste.

POR FAVOR necesito ayuda URGENTE. Ya no sé qué más intentar!

Muchas gracias por toda la ayuda que tengan a bien brindarme.

Gisela
Gisela is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 08:18 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com