Digital Video Forums  

Go Back   Digital Video Forums > Disc Formats > DVD Authoring and Editing

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 20 May 2004, 08:23 AM   #1
Junior Member
Junior Member
 
Join Date: May 2004
Posts: 2
Angry Dvdlab microsoft run time error c++ compile.aux

I have dvd lab and I have a mpeg2 file that I want to put on dvd+r. I transcoded the audio and followed everything in the guide, but when I get to compile, it will for a few minutes. But then it stops part way through and says Microsoft runtime error C++ C://programfiles/dvdlab/compile.aux and something else after that. I was thinking either somethings wrong with that compile.aux file or it's the mpeg2's. Can somebody Please help me soon!
BSmooth1982 is offline   Reply With Quote
Old 20 May 2004, 08:28 AM   #2
Junior Member
Junior Member
 
Join Date: May 2004
Posts: 2
Default

Also when I go to burn it says "some files are missing and did you forget to compile first?" I went to where the vob's were created in a one folder called dvd something and there were a whole bunch of vob's but all said 0kb except 1 that said 44kb. And another folder called temp it had a vob with 812mb. Please help!
BSmooth1982 is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 03:08 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com