Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Video File Formats > AVI, DivX/Xvid

Reply
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 30 Dec 2007, 10:38 AM   #1
Junior Member
Junior Member
 
Join Date: Aug 2007
Posts: 3
Default problema marca de agua en el TMPGenc al transformar

cuando transformo un archivo avi con el tmpg sale en el video nuevo una marca que se va moviendo por la pantalla a lo largo de la pelicula. es mui molesto

alguna idea para qe no salga mas?
Santiago is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problema resolucion TMPGEnc 2.5 plus CarlosCEA Foro de Soporte de DivXLand.org 0 25 Oct 2007 02:55 PM
Problema con TMPGEnc Mike_20 Foro de Soporte de DivXLand.org 1 4 Aug 2007 09:07 PM
problema con el dvd-lab pro RaMaXeN Foro de Soporte de DivXLand.org 2 30 Jul 2007 12:30 PM
problema!!!!!!!!!!! djpulpo Foro de Soporte de DivXLand.org 4 31 May 2007 06:54 AM
problemas para transformar vbr a cbr. el audio sale con defectos. andrew_979 Foro de Soporte de DivXLand.org 2 19 May 2007 12:14 AM



All times are GMT +10. The time now is 01:41 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com