Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Other Software

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 21 Oct 2002, 01:00 AM   #1
Junior Member
Junior Member
 
Join Date: Jun 2002
Location: Scotland
Posts: 5
Unhappy-2 no audio in dvdx


hello everybody i have looked through the forum but not seen this problem anywhere can anyone help?
when using dvdx i get the error message "SAMPLE NOT FOUND OR AUDIO DECODING ERROR. IT HAPPENS SOMETIMES AT BEGINING OR END OF MOVIE SELECT COUNTINUE WILL FILL AUDIO BUFFER WITH BLANK."
the problem is i then dont get any audio for the entire film i have tried reinstalling and different versions of dvdx but no luck.
im runnin xp on amd athlon 1700xp/256ram
thank in advance for any help
dobber31 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 11:35 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com