Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Other Software

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 24 Apr 2004, 05:48 AM   #1
Junior Member
Junior Member
 
Join Date: Apr 2004
Posts: 4
Default Problem with audio stream in DVD2AVI

ripped 5 dvds and i'm in the process of trying to use the DVD to Ogm Basic setup guide. I'm trying to make a DVD2AVi project file. My only problem is that I'm on step#5 trying to make sure the correct audio stream is selected for the project. It says to go to the directory where i ripped my dvd's and there should be a text file called "VTS_01_PGC_01- AV Delay Information.txt (or something similar). I don't see any text file in the directory where the ripped DVD's are! Did I do something wrong while ripping? Is that the reason I don't have the file? Is there any way to find the correct audio stream in another way? Any help would be greatly appreciated!!!! Is it possible that I ripped the dvd in the wrong mode? Can I possibly find out the audio stream> HELP!!!!!!!!!
babygirl is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 08:04 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com