Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > In Italiano

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 19 Feb 2007, 06:15 PM   #1
Junior Member
Junior Member
 
Join Date: Feb 2007
Posts: 1
Default Problemi con Auto Gk

salve,
Quando metto i sottotitoli su un file .avi con auto gk il duddetto mi da un fastidioso problema:gli ultimi minuti del file video,adeguatamente sottotitolato(questo sý..eheh),sono senza audio;soltanto gli ultimi 1-2 minuti.

Vi sarei grato in un 'eventuale dritta per risolvere questo problema.

Grazie!!
holybuble is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemi con DVDDecrypter+Shrink adartee In Italiano 16 3 Apr 2010 01:46 PM
Problemi di Backup con The New World e Doom Mr Hyde In Italiano 2 20 Jul 2006 11:12 PM
problemi di backup sorgente_1 In Italiano 3 15 Jul 2006 08:44 PM
problemi con virtualdub kikyo81 In Italiano 6 31 Jan 2005 04:17 AM
Problemi nella codifica di DivX con FlaskMPEG Mario73 DivX/XviD Conversion/Encoding 2 21 Feb 2003 04:37 PM



All times are GMT +10. The time now is 05:47 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com