Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Nero Recode

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 23 Apr 2006, 10:31 AM   #1
Member
Member
 
Norm's Avatar
 
Join Date: Dec 2004
Location: Is Important
Posts: 77
Default Audio Issues

What would cause the audio to raise and lower. This doesn't happen on every copy. Could the amount of compression have something to do with it?


So no one has any ideas why this is happening?
__________________
"Women"

can't live with 'em........Pass the Beernuts

Last edited by Norm; 30 Apr 2006 at 10:23 AM
Norm is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Audio stays behind! emilsoft Conversion/Encoding 6 12 Feb 2004 10:47 PM
AC3 audio sync MaximRecoil AVI, DivX/Xvid 5 9 Feb 2004 09:16 AM



All times are GMT +10. The time now is 09:40 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com