Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 10 Sep 2002, 01:35 AM   #1
Junior Member
Junior Member
 
Join Date: Sep 2002
Posts: 7
Default 2pass encoding

Hi, habe n Problem mit 2pass encoding...
habe bei 1600 kbit hervorragende Quali,
läuft auch sehr gut, nur kann ich das Video weder
vor noch zurück scrollen, mit sämtlichen playern, die
ich drauf habe
Sys: WinXP
Der Ton wird richtig vorgespult, aber das Video bleibt am ausgangspunkt und friert ein. Der PC bleibt aber nicht stehen oder so, nur das Bild, egal welcher Player...
plz help
noch n paar infos zur codec einstellung:
also 1600. 2pass 2nd
GMT, Bidirectional
300 keyframe intervall, sonst auch alles standart, und slowest.
pls help

- R2-D2
WES-R2-D2- is offline  
Old 10 Sep 2002, 02:22 AM   #2
Digital Video Technician
Digital Video Technician
 
The Sorcerer's Avatar
 
Join Date: Jan 2002
Location: In Hesse (Germany)
Posts: 463
Default

welchen codec nimmst du??? (vielleciht bin ich blind... ziehmlich sicher sogar... aber ich hab ihn nicht gefunden )

300keyframeintervall!?
wenn mich jetzt nicht alles täuscht ist das doch verdammt niedrig oder??? also ich dachte es läge sowas um 10 oder so!?
ohhh mann... ich bin im moment total verwirrt
erklär mir das ganze mal... ich steh auf´m schlauch
The Sorcerer is offline  
Old 10 Sep 2002, 02:32 AM   #3
Junior Member
Junior Member
 
Join Date: Sep 2002
Posts: 7
Default

Hmm also neuesten 5.0.2
keyframe interval in der 2. Registerkarte ist wohl standard... hmm ka aber selbst bei dem intervall dürte es nur 16 sekunden dauern, bis das nächste kommt. aber es steht auch noch nach ner minute, also wirds daran wohl nicht liegen. mit 1pass hats ja auch keine probs bei 300 keyframe intervall...
WES-R2-D2- is offline  
Old 10 Sep 2002, 03:20 AM   #4
Digital Video Technician
Digital Video Technician
 
The Sorcerer's Avatar
 
Join Date: Jan 2002
Location: In Hesse (Germany)
Posts: 463
Default

ummm... such mal im forum.....
da war sowas glaub ich schonmal... bin aber zu faul zum suchen

hoffe du findest was!

cu
The Sorcerer is offline  
Old 12 Sep 2002, 09:53 AM   #5
Junior Member
Junior Member
 
Join Date: Sep 2002
Posts: 31
Default

Ich denke auch das du mal statt 300 lieber 10 als Keyframeintervall einsetzten solltest. Denn das bringt wirklich nichts. Oder glaubst du das die datei dann größer wird? (kaum)
tborc is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 11:14 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com