Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 17 Nov 2004, 10:17 AM   #1
Junior Member
Junior Member
 
Join Date: Jul 2003
Posts: 34
Default alles stottert

servus

hab ein ganz neues problem, das ich noch nie hatte. seit gestern sottern einfach alle filmdateinen, die ich anschaue nach ein paar sekunden mit dem windows media player und dem classic. mit winamp gehts ganz normal. das stottern tritt nur auf wenn ich das bild vergrößere.

an was kann das liegen. hab tsunami schon neuinstaliiert. hab wmv, avi und mpeg geteste

danke
Bullet is offline  
Old 17 Nov 2004, 10:57 AM   #2
Super Moderator
 
UncasMS's Avatar
 
Join Date: Nov 2001
Posts: 9,047
Default

was wurde denn zuletzt von dir gemacht, dass eine solche änderung eintreten konnte?

deinstallier mal tsunam und versuchs nur mal mit ffdshow

irq-konflikte, vga/sound/mainboard/chipsatz-treiber alles kontrolliert?

dx natürlich auch

laufwerke werden im dma modus angesprochen oder nur pio?

da du davon sprichst, dass es nur auftritt bei vergrösserung, würde ich ja die vgatreiber und dx als erstes neu machen
__________________
UncasMS is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 10:54 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com