Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 26 Jan 2005, 09:18 PM   #1
Junior Member
Junior Member
 
Join Date: Jan 2005
Posts: 2
Unhappy-2 avi>>mpeg2 - bild friert ein, ton einwandfrei

tag zusammn,

ich habe probleme eine bestimmte avi zu einer mpeg-2 file zu konvertieren.
spiele ich diese file als avi ab (im vlc-mp, wmp, etc.), gibts keine probleme - nach der conversion aber friert das bild anfangs direkt ein (ist mir schon in der vorschau während dem encoden aufgefallen), nur der sound läuft weiter.

als encoder benutze ich tmpgenc, bzw. den von mainconcepts - bisher liefs mit diesen tools einwandfrei, deswegen glaube ich nicht, dass ich etwas grundlegendes falsch mache (d.h. framerate, etc. sollte richtig eingestllt sein)...

bin echt am verzweifeln..
wenn jemand abhilfe weiss, so möge dieser jemand sprechen!

thanx im voraus.
enrohk is offline  
Old 26 Jan 2005, 11:09 PM   #2
Junior Member
Junior Member
 
Join Date: Jan 2005
Posts: 2
Default ...

hat sich bereits erledigt - vergesst den thread, die frage und mich
enrohk is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 11:45 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com