Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 9 Jan 2003, 02:02 AM   #1
Junior Member
Junior Member
 
Join Date: Nov 2002
Posts: 3
Default AVI Preaview's löschen!??

Hallo Leute

ich das Problem, das wenn ich mir aus dem Internet AVI - Files ziehe (eMule und Kazaa) sie nicht merh löschen kann wenn ich sie im voraus betrachtet habe!!

Für Kazaa benutz ich DatView und bei eMule Kopieren und dann dateiendung in AVi ändern!

Zum gucken und kontrollieren benutz ich VirtualDub

bitte helft mir meinen ganze Platte ist schon völlig zugemüllt von AVI - Files

thx an alle die mir helfen können Mulisauger
Mulisauger is offline  
Old 9 Jan 2003, 02:44 AM   #2
Super Moderator
 
UncasMS's Avatar
 
Join Date: Nov 2001
Posts: 9,047
Default

evt. mal die attribute ändern oder von dos löschen
__________________
UncasMS is offline  
Old 9 Jan 2003, 03:19 AM   #3
Junior Member
Junior Member
 
Join Date: Nov 2002
Posts: 3
Default

attribute ändern bringt nichts, aber vielleicht hilft die dos variante weiter!

meinst du del file://path.xxx ?

mfg mulisauger
Mulisauger is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 11:09 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com