Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 30 May 2004, 09:48 AM   #1
Junior Member
Junior Member
 
Join Date: May 2002
Posts: 44
Default AVSEQ01.m2v crasht mein system.....

Hallo!
Ich habe eine SVCD demultiplexed....und nun natürlich eine AVSEQ01.m2v erhalten....sowie die Tondatei.
Sinn der Angelegenheit war,einen der beiden verfügbaren Tonspuren mit dem Movie zu multiplexen.
Klicke ich allerdings im Multiplex-Dialog die AVSEQ01.m2v an....friert mir TMPGenc EIN!
Der Task läßt sich dann nicht mal mit "Prozess beenden" killen.
Hard Reset ist angesagt!
WARUM reagiert TMPGenc so auf das öffnen der AVSEQ01.m2v???
Mach ICH was falsch?
Fehlt n PlugIn?
Gibts bessere Tools für sowas?

Thanx

Factor
Factor is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 12:52 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com