Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 25 Sep 2002, 12:09 AM   #1
Member
Member
 
cryse's Avatar
 
Join Date: Aug 2002
Posts: 51
Question Dropped Frames bei TMPGEnc???

Moin,

ein Freund von mit hat ein seltsames Problem: Zu MPEG-1 konvertierte Divx-AVIs ruckeln tierisch. Er meint, es liegt daran, dass bei Konvertieren Frames ausgelassen werden - allerdings läuft seine Platte mit ATA100, Prozessor ist ein CELERON 1200 auf Windows 2000.

Kann das Problem am Datendurchsatz liegen oder kennt jemand eine ähnliche Situation? Die MPEGs sind sowohl auf seinem System, als auch im Standalone-Player nicht auszuhalten.

Danke i.V.
cryse is offline  
Old 8 Oct 2002, 07:51 PM   #2
Member
Member
 
cryse's Avatar
 
Join Date: Aug 2002
Posts: 51
Unhappy kennt das Prob wirklich niemand??? (oT)

.
cryse is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 10:13 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com