Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 19 Jan 2004, 07:49 AM   #1
Junior Member
Junior Member
 
Join Date: Jan 2004
Posts: 1
Default Frage: Brenner NEC 9100A

sooooooooo, da ich ja neu hier bin will ich mich mal kurz vorstellen:
Bin ein (bald) 20 jähriger Zivi aus Bielefeld......joa....das wärs eigentlich....
Nun zu meiner Frage:
Ich habe mir bei Ebay den CD-Brenner NEC Mod. 9100A ersteigert und benutze Nero 6.0 als Brennprogramm.
Doch irgendwie kann ich mit dem Brenner nur 8fach schreiben, obwohl der eigentlich viel schneller sein sollte. Was mich wundert ist, dass bei den Tests auch nur 8fach herauskommt.
Ich wollte jetzt mal wissen, woran das liegen könnte??
- falscher Treiber (hat XP automatisch erkannt)?
- falsche Einstellung in Nero??

Kann mir da jemand helfen?!?!

Gruß Tim
Bertus is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 05:24 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com