Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 24 Sep 2002, 08:59 AM   #1
Junior Member
Junior Member
 
Join Date: Sep 2002
Posts: 4
Default lahmes DVD-Laufwerk...

Hai, ich versuche gerade eine DVD mit Smart Ripper zu rippen, doch das DVD-Laufwerk ist total langsam dabei. Der ganze Vorgang hätte über 40h (!) gedauert. Da kann doch wohl etwas nicht stimmen? Kann der Fehler etwas mit dem ASPI Treiber zu tun haben? Thanxx
Filou167 is offline  
Old 26 Sep 2002, 07:52 PM   #2
Digital Video Technician
Digital Video Technician
 
The Sorcerer's Avatar
 
Join Date: Jan 2002
Location: In Hesse (Germany)
Posts: 463
Default

mit den infos kann dir niemand helfen

nenn doch mal wichtige infos wie den lw-typ..... info geht weiter... muss schluss machen
The Sorcerer is offline  
Old 4 Oct 2002, 06:19 AM   #3
Junior Member
Junior Member
 
Join Date: Sep 2002
Posts: 4
Smile Problem gelöst...

Der ASPI-Treiber wars....

Vielen Dank für die Mühe!
Filou167 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 02:19 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com