Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 17 Jan 2003, 11:28 AM   #1
Junior Member
Junior Member
 
Join Date: Aug 2002
Posts: 17
Question .mov zu .mpeg -> kein Ton!?!

Hallo! Ich wollte mit TMPGEnc Trailer im Mov-Format in Mpeg umwandeln, damit ich sie auf VCD brennen kann. Nach der Umwandlung haben die Trailer aber keinen Ton. Woran kann das liegen, muss ich da noch irgendwas einstellen?
OneStepAhead is offline  
Old 6 Feb 2003, 12:19 PM   #2
Member
Member
 
Rincewind256's Avatar
 
Join Date: Sep 2002
Posts: 53
Lightbulb

Möglicherweise funktionierts, wenn du im Quicktime-Player von der Audiospur deines Videos eine wav-Datei exportierst und diese dann als eigentliche Audiospur für dein Mpeg in TMPGenc verwendest.
Rincewind256 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 04:10 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com