Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 14 May 2004, 02:44 AM   #1
Junior Member
Junior Member
 
Join Date: May 2004
Posts: 1
Unhappy .AVI in VideoLAN/vlc abspielen

Guten Abend,

Vielleicht könnte mir jemand behilflich sein?! Der Ton meines *.avi-Videoclips ist viiiiel zu langsam. Ich hab's mit dem DivX-Player, dem Windows Media Player und dem vlc-Player versucht - erfolglos.
Das Problem tritt allerdings nur bei einigen Clips auf. Und auch erst, seitdem ich nach einem Totalcrash meines Rechners Windows neu installieren musste.

Woran kann das liegen? Würde die Filmchen nämlich gern sehen.

Danke schon mal im Voraus.

A.

Last edited by LaDiva; 14 May 2004 at 03:07 AM
LaDiva is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 11:17 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com