Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 9 Oct 2004, 08:56 PM   #1
Junior Member
Junior Member
 
Join Date: Jul 2003
Posts: 34
Default stottert nach ein paar min.

servus,

ich habe seit einiger zeit eine wintv nova-s und schaue mit der karte und progdvb fern. ich hab auch tsunami filter pack installiert.
mein prob: wenn ich den elcard filter nutze zum schauen, dann funktionieren alle programme außer viva und mtv einwandfrei. mtv und viva stottert aber immer. wenn ich jetzt irgendeinen anderen filter in progdvb einbinde, z.b. sonic oder mainconcept, cyberlink, dann kann ich ca. 10 minuten einwandfrei schauen und danach stottert es. an was kann das liegen? wenn ich intervideo einstelle dann kommt erst die meldung "filter not found. intervideo_video_decoder", aber man kann trotzdem schauen, nur dass er wieder zu stottern anfängt.

mein pc: athlon 2800+, 512mb ddr-ram
Bullet is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 01:37 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com