Digital Video Forums  

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > Auf Deutsch

 
 
LinkBack Thread Tools Search this Thread Rate Thread Display Modes
Old 29 Sep 2002, 06:57 AM   #1
Mic
Junior Member
Junior Member
 
Join Date: Sep 2002
Location: Hamburg
Posts: 1
Default SVCD abspielprobleme!

Hi, Ich habe eine faszinierende entdeckung gemacht!

Nach einer Woche des rumprobierens hab Ich jetzt zufällig herausgefunden, warum auf einmal meine SVCDs auf meinem
Toshiba 210E Player dauernd so kleine "Bildhaker" hatten.

Zuerst hatte Ich gedacht Ich hab zu schnell gebrannt oder die Rohlinge waren scheisse, alles ausprobiert (langsamer andere CDs) doch fehlanzeige.....
OK, dachte liegt dann am Encoden mit Tmpgen, VBV werte falsch oder so, da alles rumprobiert, in diesem und anderen Foren sehr viel gelesen, doch hat auch nichts gebracht!

Der Witz war das Ich vor nem halben Jahr schon SVCDs gebrannt hatte, die perfect laufen......
Dann bin Ich nach einer Woche höllischer Anspannung und total entnervt auf die Idee gekommen, das es vielleicht am Brenner liegt!


Hab den HP 9300+ mit Firmware 1.0b vorher hatte Ich von
Yamaha den CRW 4100 Firmware 1.0q
Also alten Yamaha Brenner rein, gebrannt blah und natürlich was war, funktioniert alles wieder tadelos!!!!!!

Also bei Problemen mit Standalone-Playern kann es auch am Brenner liegen!!!!!

Habt ihr auch ähnliche Erfahrungen gemacht????

Naja vielleicht hat das hier jemandem weitergeholfen!!!!!

Bye Mic
Mic is offline  
Old 29 Sep 2002, 07:13 AM   #2
Super Moderator
 
UncasMS's Avatar
 
Join Date: Nov 2001
Posts: 9,047
Default

bzgl des 210e hatte ich in erinnerung, dass ein audiodelay beachtet werden sollte, wenn derlei dinge gebrannt werden.

trifft das evt. bei dir zu, dass die daten anders gebrannt wurden?
__________________
UncasMS is offline  
Old 29 Sep 2002, 08:26 PM   #3
Member
Member
 
Rincewind256's Avatar
 
Join Date: Sep 2002
Posts: 53
Lightbulb

Es liegt wirklich oft am Brenner!
Ich hatte mal einen PlexWriter 8x/4x/32x, der brannte VCDs und SVCDs nur korrekt mit 2x Geschwindigkeit und teuren Sony- oder TdkReflex-Rohlingen. Bei billigeren CDRs gabs oft einen Fehler beim Brennen und wenn es mal doch geklappt hatte, konnte mein Philips DVD 755 die gebrannte VCD nur unter Ausgabe von Bildfehlern und ruckeln lesen.
Bei meinem neuen Brenner (Sony CRX185E3) gibt es keine Probleme.
Rincewind256 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +10. The time now is 02:27 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 1999 - 2018 Digital Digest

Visit DivXLand   Visit dvdloc8.com