so, hier auch noch mal fix der hinweis.

TRON hatte in 2.37 und 2.38 ein bit vertauscht und somit ist 2.39 nun raus.

ihr solltet bitte die neue version benutzen, da die beiden vorigen evt. zu macroblockfehlern führen könnten!

ich habe 2.39 vorhin in der mail vorgefunden und erstmal auf meiner seite abgelegt.

bei doom9 und q-bert wird es selbstredent auch nicht furchtbar lange dauern.